Forum dédié aux Hyundai Getz mais aussi aux i20
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  FacebookFacebook  
Staff du forum
Administrateurs du forum:
Christophe,
Cole77,
TheRealBlind,
Zaureol.

Personne à contacter de préférence: Cole77.



Modérateurs du forum:
Bdigi,
Iznogoud.
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Navigation
 Portail
 Forum
 Membres
 Profil
 FAQ
 Rechercher
Derniers sujets
» Le nouveau Jouet d'Izno.
Mar 17 Oct 2017 - 11:19 par Iznogoud

» Fuite
Dim 8 Oct 2017 - 13:36 par hinder1

» Cole77
Dim 8 Oct 2017 - 0:14 par Cole77

» Pièces détachées
Dim 8 Oct 2017 - 0:09 par Cole77

» Le BM'ist - L'ex Getzist "Post 3"
Jeu 5 Oct 2017 - 7:01 par Iznogoud

» i20/Voyant Airbag/RTA...Où ?
Sam 30 Sep 2017 - 21:04 par Cole77

» fortes secousses
Sam 30 Sep 2017 - 11:25 par Cole77

» Changement courroie de distribution...Quand ?
Ven 29 Sep 2017 - 9:37 par bdigi

» Problème après changement d'embrayage
Jeu 28 Sep 2017 - 21:19 par Cole77

Partenaires
forum gratuit

Partagez | 
 

 Problèmes démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
copilote fred-4x4
Nouveau Membre
Nouveau Membre
avatar

Masculin
Nombre de messages : 22
Age : 25
Localisation : Nord
Date d'inscription : 11/11/2013

MessageSujet: Problèmes démarrage   Lun 11 Nov 2013 - 13:17

Voila donc comme dit dans ma présentation, je rencontre quelques problèmes avec ma getz (1.5l CRDI de 2004) depuis quelques jours, notamment celui qui concerne le démarrage.
J'ai feuilleté d'autres post qui traite sur ce problème et apparammant je n'est trouver aucune personne ayant les mêmes symptômes que moi.

Voila donc il y'a deux jours au petit matin je m'en vais donc à la voiture pour démarrer, je préchauffe, tout les voyant fonctionne lors du préchauffage, aucun voyant anormal, aucun bruit anormal, et au moment de pouvoir lancer le démarreur, tout se coupe littéralement, le démarreur ne donne aucun bruit et tous les voyants se coupent, je coupe donc et veux relancer mais toujours rien, même les voyant ne s'allume plus.
Après avoir débranché et rebranché la batterie ,cela refonctionne.
Je part à une 50ène de kms, coupe le moteur et au moment de revenir à la voiture (le moteur était chaud donc), sans préchauffer je relance et rebelote.

A chaque fois dans l'obligation de débrancher et rebrancher la batterie, je trimballe ma clé de 10 tout le temps maintenant lol!

Alors je pense que ça pourrais provenir de la clé, je ne sais pas le code ne serait plus reconnu ou autre scratch qu'en pensait vous ?

A savoir que je n'est qu'une clé, pas de clé de secourt, je ne l'ai jamais eu.

Merci pour vos futures réponses.

Vincent.
Revenir en haut Aller en bas
Cole77
Vétéran Hyundaïste
Vétéran Hyundaïste
avatar

Masculin
Nombre de messages : 9627
Age : 33
Localisation : France
Date d'inscription : 15/06/2008

MessageSujet: Re: Problèmes démarrage   Lun 11 Nov 2013 - 14:01

Alors je vais déjà te dire que ce n'est ni un problème de code, ni un problème de clé.
Si c'était un de ces problèmes, ton démarreur tournerait et le voyant orange (ou jaune) avec la clé s'afficherait au tableau de bord, et bien entendu, ton moteur ne démarrerait pas.
Tu nous dis que lorsque tu débranches la batterie et que tu la rebranches, tu peux démarrer sans problème. J'ai déjà eu un soucis similaire sur une clio. En fait, les cosses s'étaient légèrement oxydées et du courant ne passait plus ou pas suffisemment pour faire démarrer le moteur (d'où l'éclairage de ton tableau de bord et qui s'éteind lorsque tu veux démarrer).
J'ai gratté et ça n'a pas vraiment fait de miracle. J'ai alors changé les cosses (les deux) et miracle, plus aucun problème depuis, celà va faire un an.

Première chose pour toi, regardes si ta batterie est suffisemment chargée, si c'est le cas, démontes tes cosses et grattes le tout, si ça ne fonctionne pas, changes les cosses. Je pense sincèrement que ça vient de là mais je peux me tromper.
Pour éviter ce problème, met de la vaseline sur les cosses (et surtout pas de graisse) qui va isoler de l'humidité et laisser passer le courant (c'est ce que l'on met sur les circuits électriques des 4X4 lorsque l'on traverse des cours d'eau).

Tiens nous au courant (c'est le cas de le dire).
A+

_________________
Les seules limites que nous avons sont celles que nous nous imposons!!!!!!
Revenir en haut Aller en bas
copilote fred-4x4
Nouveau Membre
Nouveau Membre
avatar

Masculin
Nombre de messages : 22
Age : 25
Localisation : Nord
Date d'inscription : 11/11/2013

MessageSujet: Re: Problèmes démarrage   Lun 11 Nov 2013 - 14:33

Merci.

C'est l'une des premières choses que j'avais faites quand j'ai eu ce problèmes, malgré que la batterie est neuve (moin de 1 mois) je l'ai testé et j'avais 12.6V.

Après au niveau de se que tu me dit concernant la corrosion des cosses je vais essayer de les brosser pour voir s'il y'a un changement, mais comme tu me dit le manques de courant (s'il y avait corrosion) ne ferais pas (je penses) couper net la totalité des voyants, il y aurais d'abord une différence d'intensité et seulement après ils se couperaient Question 

Enfin c'est mon idée car aussi après, lorsque je retente de redémarrer (avant d'avoir débranché la batterie) dans ce cas ils devraient se rallumer lors du préchauffage et se recouper au moment ou je lance le démarreur Rolling Eyes  hors une fois que j'ai eu le problème une fois je n'est absolument plus rien quoi que je fasse.

Il me semble entendre lorsque j'ai la coupure un contact s'ouvrir mais je ne suis pas sur.

Au niveau de ce que tu parles sur les 4x4 je confirme  

Revenir en haut Aller en bas
Cole77
Vétéran Hyundaïste
Vétéran Hyundaïste
avatar

Masculin
Nombre de messages : 9627
Age : 33
Localisation : France
Date d'inscription : 15/06/2008

MessageSujet: Re: Problèmes démarrage   Lun 11 Nov 2013 - 14:59

Alors là confused 
Je continues à réfléchir de mon côté, mais pour l'instant, j'avoue ne pas savoir d'où ça peut venir.

_________________
Les seules limites que nous avons sont celles que nous nous imposons!!!!!!
Revenir en haut Aller en bas
Iznogoud
Membre Getz-Concept
Membre Getz-Concept
avatar

Masculin
Nombre de messages : 5013
Age : 31
Localisation : Evry ou Gruissan
Emploi/loisirs : Grand Vizir
Humeur : toujours un peu fou
Date d'inscription : 07/03/2009

MessageSujet: Re: Problèmes démarrage   Lun 11 Nov 2013 - 16:27

regarde si c'est pas une masse de débrancher ou mal connecter on ne sait jamais

_________________
Revenir en haut Aller en bas
copilote fred-4x4
Nouveau Membre
Nouveau Membre
avatar

Masculin
Nombre de messages : 22
Age : 25
Localisation : Nord
Date d'inscription : 11/11/2013

MessageSujet: Re: Problèmes démarrage   Lun 11 Nov 2013 - 17:38

Une masse du coté du neiman ?

Je suis parti aujourd'hui avec la voiture, toujours le même problème sur les 4 coups ou j'ai dû démarrer  

Par contre peut-être un symptôme supplémentaire (pas sur) à un moment j'ai voulu centraliser la voiture avec la clé comme d'habitude et impossible pendant à peu près 3minutes même au plus prêt de la voiture.

Sous le coup j'étais à coté de Norauto donc j'y suis aller pour changer la pile et le gars après avoir démonté ma clé m'a dit que la pile était toujours bonne, je n'est pas pu changer car il a été incapable de donner la référence faute d'avoir les outils qu'il fallait donc la je suis en train de redémonter la clé.

Alors je me poser donc la question, est ce que la clé envoie une sorte d'impulsion lors du démarrage pour que le code de la clé sois reconnu ? Car si ma pile est morte peut-être que l'impulsion n'est pas envoyé et donc la clé est non reconnue lors du démarrage et c'est peut-être pour ça qu'elle se mettrait en sécurité non ?

C'est une idée donc peut-être à creuser study 

Revenir en haut Aller en bas
Cole77
Vétéran Hyundaïste
Vétéran Hyundaïste
avatar

Masculin
Nombre de messages : 9627
Age : 33
Localisation : France
Date d'inscription : 15/06/2008

MessageSujet: Re: Problèmes démarrage   Lun 11 Nov 2013 - 18:44

Mais si elle se mettait en sécurité, le démarreur tournerait (avec le voyant orange au TDB) mais ton moteur ne démarrerait pas. Or là, le démarreur ne se lance même pas, c'est bien ça?

Sinon, je sais que le code de la clé est reconnu par un anneau autour du neiman, mais est-ce que la pile doit être bonne ou non, je ne sais pas.

_________________
Les seules limites que nous avons sont celles que nous nous imposons!!!!!!
Revenir en haut Aller en bas
Iznogoud
Membre Getz-Concept
Membre Getz-Concept
avatar

Masculin
Nombre de messages : 5013
Age : 31
Localisation : Evry ou Gruissan
Emploi/loisirs : Grand Vizir
Humeur : toujours un peu fou
Date d'inscription : 07/03/2009

MessageSujet: Re: Problèmes démarrage   Lun 11 Nov 2013 - 18:47

sur les Getz je ne pense pas (twingo 1 oui)
le "plip" sert d'ouverture
et la clef sert pour le démarrage a l'aide d'une puce qui se trouve dans le boitier de la clef
et la reconnaissance de celle-ci marche même sans pile
exemple:
la Getz que j'avais modèle 2008
n'avais aucune pile dans la clef et pourtant elle démarrait très bien

et je parlai d'une masse général de la voiture
qui peu tous bloqué
et le faite de toucher au câble sa doit refaire contact le temps de démarrer

mais sa reste une idée
c'est vraiment pas dit que se soit sa

_________________
Revenir en haut Aller en bas
copilote fred-4x4
Nouveau Membre
Nouveau Membre
avatar

Masculin
Nombre de messages : 22
Age : 25
Localisation : Nord
Date d'inscription : 11/11/2013

MessageSujet: Re: Problèmes démarrage   Lun 11 Nov 2013 - 19:50

Oui c'est bien ça Cole77, le démarreur ne tourne pas du tout.

Concernant la clé c'était une fausse piste, après avoir changer la pile j'ai essayer à nouveau et toujours le même problème mais j'ai pu ainsi voir d'autre choses.

Lorsque je suis à l’intérieur donc (toutes portes fermées mais pas centralisées) et que j'ai le problème de démarrage, je ne peux absolument plus rien faire, même centraliser, j'ai essayer avec la clé (nouvelle pile) et rien j'ai donc essayer avec le bouton intérieur de la porte et rien ne se centralise, pas de klaxon absolument rien.

En somme même pour verrouiller la voiture je doit débrancher et rebrancher ma batterie   ou sinon elle resterait ouverte.

Concernant la masse Iznogoud je n'est pas encore pu regarder, ni pour brosser les cosses, et je ne pourrais pas avant la fin de semaine, je suis en déplacement cette semaine

Voila peut-être que ses nouvelles infos vous aiderons, pour ma part je trouve ca très bizarre et ne trouve pas d'explications.
Revenir en haut Aller en bas
Cole77
Vétéran Hyundaïste
Vétéran Hyundaïste
avatar

Masculin
Nombre de messages : 9627
Age : 33
Localisation : France
Date d'inscription : 15/06/2008

MessageSujet: Re: Problèmes démarrage   Lun 11 Nov 2013 - 20:59

Je pense vraiment que tu as un problème d'alimentation (pas toi, mais ta voiture Wink ).
Quand tu pourras (en fin de semaine), essais de gratter tes cosses ou de les changer, je penses vraiment que ça pourra faire quelque chose.
Enfin, ce n'est que mon avis  

_________________
Les seules limites que nous avons sont celles que nous nous imposons!!!!!!
Revenir en haut Aller en bas
seghir
Nouveau Membre
Nouveau Membre
avatar

Masculin
Nombre de messages : 1
Age : 46
Localisation : LYON
Date d'inscription : 19/11/2013

MessageSujet: Re: Problèmes démarrage   Ven 29 Nov 2013 - 15:27

masse sur demareur a voire!
Revenir en haut Aller en bas
Iznogoud
Membre Getz-Concept
Membre Getz-Concept
avatar

Masculin
Nombre de messages : 5013
Age : 31
Localisation : Evry ou Gruissan
Emploi/loisirs : Grand Vizir
Humeur : toujours un peu fou
Date d'inscription : 07/03/2009

MessageSujet: Re: Problèmes démarrage   Ven 29 Nov 2013 - 17:56

seghir a écrit:
masse sur demareur a voire!
merci de passer par la case présentation

ICI

_________________
Revenir en haut Aller en bas
copilote fred-4x4
Nouveau Membre
Nouveau Membre
avatar

Masculin
Nombre de messages : 22
Age : 25
Localisation : Nord
Date d'inscription : 11/11/2013

MessageSujet: Re: Problèmes démarrage   Ven 29 Nov 2013 - 18:34

Coucou tout le monde

Désolé pour la réponse tardive mais comme préciser plus tôt je travail en déplacement donc je n'est pas forcément la possibilité de penser à tout le week Rolling Eyes 

Concernant mon problème comme cole77 m'a conseillé j'ai grater mes cosses il y a 2 semaines, ça n'a pas forcément aidé mais en replacant la cosse + j'ai pu voir que même serrée à bloc, je pouvais en forcant très légerment la retirer  j'ai donc dénuder un cable de cuivre (du 2mm² rigide de souvenir) récuper quelque morceau de l'ame en cuivre que j'ai placé entre la cosse batterie et la cosse cable puis resséré et sa ne bougé plus.

Je suis d'accord c'est du bricolage pour le moment  mais ça fonctionne, plus de problèmes depuis 2 semaine  bon j'ai quand même regarder pour changer les cosses mais elles sont serties donc scratch la galère alors pour le moment je laisse comme ça.

Voila Wink 

Vincc.
Revenir en haut Aller en bas
bdigi
Membre Getz-Concept
Membre Getz-Concept
avatar

Masculin
Nombre de messages : 3857
Age : 61
Localisation : IDF
Date d'inscription : 29/04/2012

MessageSujet: Re: Problèmes démarrage   Ven 29 Nov 2013 - 18:49

Bravo a Cole il t'a bien aiguiller..
Revenir en haut Aller en bas
En ligne
Cole77
Vétéran Hyundaïste
Vétéran Hyundaïste
avatar

Masculin
Nombre de messages : 9627
Age : 33
Localisation : France
Date d'inscription : 15/06/2008

MessageSujet: Re: Problèmes démarrage   Sam 30 Nov 2013 - 18:45

 Voilà une bonne nouvelle!!!
Il faut effectivement que tu coupes les câbles pour les remettres dans d'autres cosses.

Bdigi, je ne suis pas infaillible, loin de là, je fais ce que je peux...  

_________________
Les seules limites que nous avons sont celles que nous nous imposons!!!!!!
Revenir en haut Aller en bas
bdigi
Membre Getz-Concept
Membre Getz-Concept
avatar

Masculin
Nombre de messages : 3857
Age : 61
Localisation : IDF
Date d'inscription : 29/04/2012

MessageSujet: Re: Problèmes démarrage   Sam 30 Nov 2013 - 21:24

Pas de fausse modestie, tu peux beaucoup et c'est ça le principal. Tu as bien mis notre ami sur la bonne voie et c'est ce qui importe. A+
Revenir en haut Aller en bas
En ligne
Cole77
Vétéran Hyundaïste
Vétéran Hyundaïste
avatar

Masculin
Nombre de messages : 9627
Age : 33
Localisation : France
Date d'inscription : 15/06/2008

MessageSujet: Re: Problèmes démarrage   Lun 2 Déc 2013 - 13:54

Ce n'est pas de la fausse modestie, si je peux aider, je le fais, si je peux guider, je le fais également. Mais je peux me tromper et certaines fois, je ne sais pas quoi répondre, c'est pour ça que je dis que je ne suis pas infaillible.  

_________________
Les seules limites que nous avons sont celles que nous nous imposons!!!!!!
Revenir en haut Aller en bas
bdigi
Membre Getz-Concept
Membre Getz-Concept
avatar

Masculin
Nombre de messages : 3857
Age : 61
Localisation : IDF
Date d'inscription : 29/04/2012

MessageSujet: Re: Problèmes démarrage   Lun 2 Déc 2013 - 18:08

Tkt ce n'est qu'une formule...On sait que tu fais toujours au mieux et perso je sais que ce n''est pas toujours évident. A+
Revenir en haut Aller en bas
En ligne
Contenu sponsorisé




MessageSujet: Re: Problèmes démarrage   

Revenir en haut Aller en bas
 
Problèmes démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [1.9TD - démarrage]
» problème de démarrage
» Problème de démarrage - Civic 88-91
» Problèmes démarrage a froid TDI110
» Problèmes démarrage K1200GT

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum: Hyundai Getz et Hyundai i20 :: Questions - Réponses :: Vos problemes rencontrés-
Sauter vers: