Forum dédié aux Hyundai Getz mais aussi aux i20
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  FacebookFacebook  
Staff du forum
Administrateurs du forum:
Christophe,
Cole77,
TheRealBlind,
Zaureol.

Personne à contacter de préférence: Cole77.



Modérateurs du forum:
Bdigi,
Iznogoud.
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Navigation
 Portail
 Forum
 Membres
 Profil
 FAQ
 Rechercher
Derniers sujets
» Le nouveau Jouet d'Izno.
Sam 21 Oct 2017 - 16:56 par Iznogoud

» Moi et mon bolide
Sam 21 Oct 2017 - 0:07 par Iznogoud

» Fuite
Dim 8 Oct 2017 - 13:36 par hinder1

» Cole77
Dim 8 Oct 2017 - 0:14 par Cole77

» Pièces détachées
Dim 8 Oct 2017 - 0:09 par Cole77

» Le BM'ist - L'ex Getzist "Post 3"
Jeu 5 Oct 2017 - 7:01 par Iznogoud

» i20/Voyant Airbag/RTA...Où ?
Sam 30 Sep 2017 - 21:04 par Cole77

» fortes secousses
Sam 30 Sep 2017 - 11:25 par Cole77

» Changement courroie de distribution...Quand ?
Ven 29 Sep 2017 - 9:37 par bdigi

Partenaires
forum gratuit

Partagez | 
 

 [résolu] getz 1.5crdi ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant
AuteurMessage
bertrand31
Apprenti Hyundaïste
Apprenti Hyundaïste


Nombre de messages : 73
Date d'inscription : 23/04/2013

MessageSujet: Re: [résolu] getz 1.5crdi ne démarre pas   Ven 10 Jan 2014 - 20:55

Pour t'est bougies tkt pas cette voiture démarre même quand les bougies sont HS, la mienne avais les 3 HS et elle démarré quand même pas temps froid (0 et même -10)
Revenir en haut Aller en bas
bertrand31
Apprenti Hyundaïste
Apprenti Hyundaïste
avatar

Masculin
Nombre de messages : 73
Age : 29
Localisation : toulouse
Date d'inscription : 23/04/2013

MessageSujet: Re: [résolu] getz 1.5crdi ne démarre pas   Ven 10 Jan 2014 - 20:56

Sinon félicitation ! la réparation aura pas couté bien cher !
Revenir en haut Aller en bas
krotal
Membre Hyundaîste
Membre Hyundaîste
avatar

Masculin
Nombre de messages : 110
Age : 45
Localisation : 60
Date d'inscription : 22/12/2013

MessageSujet: Re: [résolu] getz 1.5crdi ne démarre pas   Sam 11 Jan 2014 - 19:30

essai de démarrage ce matin -->nickel !  

bon par contre j'ai le voyant "chek" qui reste allumé, faut que je fasse un essai sur la route déjà pour voir si elle tourne correctement et faire une petite recherche pour savoir si ce voyant n'est pas juste un défaut mémoire (je ne sais plus comment on appelle ça) suite au pb de démarrage que je viens d'avoir.

effectivement ça ne m'a pas couté cher :
- un peu de pâte à joint que j'ai disposé autour de tous les tuyaux du porte-filtre
-et un petit joint torique (même pas neuf) provenant de ma pompe à injection de xantia !  

Mais bon, ne crions pas victoire trop vite, d'abord l'essai sur route  
Revenir en haut Aller en bas
Iznogoud
Membre Getz-Concept
Membre Getz-Concept
avatar

Masculin
Nombre de messages : 5016
Age : 31
Localisation : Evry ou Gruissan
Emploi/loisirs : Grand Vizir
Humeur : toujours un peu fou
Date d'inscription : 07/03/2009

MessageSujet: Re: [résolu] getz 1.5crdi ne démarre pas   Dim 12 Jan 2014 - 12:51

  

heureux que tu es pu trouvé, au moins, le problème de démarrage
maintenant comme tu dit
essaie Wink

_________________
Revenir en haut Aller en bas
Cole77
Vétéran Hyundaïste
Vétéran Hyundaïste
avatar

Masculin
Nombre de messages : 9628
Age : 33
Localisation : France
Date d'inscription : 15/06/2008

MessageSujet: Re: [résolu] getz 1.5crdi ne démarre pas   Dim 12 Jan 2014 - 21:43

Bah là je dis chapeau   
Ca c'est une très bonne nouvelle!!!
Normalement, il n'y a pas besoin de remettre l'ODB à zéro pour éteindre le voyant check.
Essai de jeter un oeil du côté de la vanne EGR (qui marche par dépression). Si le tuyau est bouché, le voyant s'allume.
C'est ce qui était arrivé à un de nos membre.

Par contre, je ne sais pas si le fait de rouler avec ce voyant allumé "impose" au calculateur de générer un mode dégradé au moteur et du coup de ne pas pouvoir accélérer comme il faut ou de ne pas pouvoir dépasser une certaine vitesse.

_________________
Les seules limites que nous avons sont celles que nous nous imposons!!!!!!
Revenir en haut Aller en bas
krotal
Membre Hyundaîste
Membre Hyundaîste
avatar

Masculin
Nombre de messages : 110
Age : 45
Localisation : 60
Date d'inscription : 22/12/2013

MessageSujet: Re: [résolu] getz 1.5crdi ne démarre pas   Lun 13 Jan 2014 - 19:45

pour le voyant check c'est résolu, j'ai vu sur un post ici qu'un membre avait débranché la batterie, ça a également fonctionné pour moi   

par contre j'ai vu que j'avais toujours une prise d'air et que l'anti-retour de ma poire n'était pas satisfaisant...
je vais donc changé la poire et les durites s'y raccordant afin de supprimer les raccords (source de fuite je pense) et s'il reste une prise d'air sur le porte filtre je pense que l'anti-retour intégré à la poire neuve fera le reste !
Revenir en haut Aller en bas
Cole77
Vétéran Hyundaïste
Vétéran Hyundaïste
avatar

Masculin
Nombre de messages : 9628
Age : 33
Localisation : France
Date d'inscription : 15/06/2008

MessageSujet: Re: [résolu] getz 1.5crdi ne démarre pas   Lun 13 Jan 2014 - 21:25

Je suis du même avis que toi concernant la poire.
Bonne nouvelle pour le voyant check, un simple on/off et tout refonctionne   

_________________
Les seules limites que nous avons sont celles que nous nous imposons!!!!!!
Revenir en haut Aller en bas
Iznogoud
Membre Getz-Concept
Membre Getz-Concept
avatar

Masculin
Nombre de messages : 5016
Age : 31
Localisation : Evry ou Gruissan
Emploi/loisirs : Grand Vizir
Humeur : toujours un peu fou
Date d'inscription : 07/03/2009

MessageSujet: Re: [résolu] getz 1.5crdi ne démarre pas   Lun 13 Jan 2014 - 22:16

tu vas avoir une voiture neuve si tu continue

_________________
Revenir en haut Aller en bas
krotal
Membre Hyundaîste
Membre Hyundaîste
avatar

Masculin
Nombre de messages : 110
Age : 45
Localisation : 60
Date d'inscription : 22/12/2013

MessageSujet: Re: [résolu] getz 1.5crdi ne démarre pas   Dim 19 Jan 2014 - 17:05

bon et bien la joie aura été de courte durée...
après l'avoir sortie en calant plusieurs fois (l'embrayage est très très bas) je pensais que c'était parceque je ne l'avais aps bien en main, en voulant faire une marche arrière elle a calé et là plus moyen de la redémarrer !

seulement là , dans la phase de démarrage, le voyant check est allumé....

voilà où j'en suis, c'est pas gagné...

sinon au niveau de la poire ça semble résolu

tuyau d'arrivée après suppression de l'ancien raccord sur lequel j'ai enduit de la pâte à joint (pas sur la photo) avant d'y insérer ma nouvelle durite (diamètre 7 intérieur) avec un collier à oreille double



après installation de la nouvelle poire, pareil sur l'arrivée du porte filtre, enduit de pâte à joint avant insertion du tuyau (pour coller et étanchéifier le raccord), c'est impeccable et ça ne bouge pas !



Revenir en haut Aller en bas
Cole77
Vétéran Hyundaïste
Vétéran Hyundaïste
avatar

Masculin
Nombre de messages : 9628
Age : 33
Localisation : France
Date d'inscription : 15/06/2008

MessageSujet: Re: [résolu] getz 1.5crdi ne démarre pas   Dim 19 Jan 2014 - 21:09

En tout cas, le boulot est propre, je te félicite pour ça.
Pour le voyant check, regarde du côté de l'EGR, elle est peut-être bouchée ou le tuyau est bouché.

_________________
Les seules limites que nous avons sont celles que nous nous imposons!!!!!!
Revenir en haut Aller en bas
krotal
Membre Hyundaîste
Membre Hyundaîste
avatar

Masculin
Nombre de messages : 110
Age : 45
Localisation : 60
Date d'inscription : 22/12/2013

MessageSujet: Re: [résolu] getz 1.5crdi ne démarre pas   Lun 20 Jan 2014 - 7:40

oui merci j'ai essayé de faire quelque chose de clair (pas très visible sur la photo)
oui je vais regardé pour la vanne egr car je pense que mon pb de prise d'air n'était qu'un concours de circonstance en fait...
la vanne egr c'est bien là où il y a le tuyau (sous la poire sur la photo) ?
Revenir en haut Aller en bas
Cole77
Vétéran Hyundaïste
Vétéran Hyundaïste
avatar

Masculin
Nombre de messages : 9628
Age : 33
Localisation : France
Date d'inscription : 15/06/2008

MessageSujet: Re: [résolu] getz 1.5crdi ne démarre pas   Lun 20 Jan 2014 - 19:50

Oui, c'est exactement ça.
Je sais que si elle est shuntée à 100%, le voyant check s'allume. A voir de ce côté...

_________________
Les seules limites que nous avons sont celles que nous nous imposons!!!!!!
Revenir en haut Aller en bas
krotal
Membre Hyundaîste
Membre Hyundaîste
avatar

Masculin
Nombre de messages : 110
Age : 45
Localisation : 60
Date d'inscription : 22/12/2013

MessageSujet: Re: [résolu] getz 1.5crdi ne démarre pas   Mar 21 Jan 2014 - 18:48

je suis en train de voir pour m'acheter un outil de diagnostique car je pense que je dois avoir un pb de contact ou de sonde quelque part.
pour la vanne egr logiquement ça ne l'empêcherait pas de démarrer, non?
Revenir en haut Aller en bas
Iznogoud
Membre Getz-Concept
Membre Getz-Concept
avatar

Masculin
Nombre de messages : 5016
Age : 31
Localisation : Evry ou Gruissan
Emploi/loisirs : Grand Vizir
Humeur : toujours un peu fou
Date d'inscription : 07/03/2009

MessageSujet: Re: [résolu] getz 1.5crdi ne démarre pas   Mar 21 Jan 2014 - 19:46

non une vanne EGR ne l'empêchera pas de démarrer

_________________
Revenir en haut Aller en bas
krotal
Membre Hyundaîste
Membre Hyundaîste
avatar

Masculin
Nombre de messages : 110
Age : 45
Localisation : 60
Date d'inscription : 22/12/2013

MessageSujet: Re: [résolu] getz 1.5crdi ne démarre pas   Mar 21 Jan 2014 - 20:47

ok, merci pour la confirmation   
en ce qui concerne ma "vanne egr" d'après les différents schémas que j'ai pu voir sur l e net ça ressemble plutôt à la wastegate...mais bon ce n'est plus très important pour l'instant.
il ne me reste plus que le diagnostique comme piste...
Revenir en haut Aller en bas
Cole77
Vétéran Hyundaïste
Vétéran Hyundaïste
avatar

Masculin
Nombre de messages : 9628
Age : 33
Localisation : France
Date d'inscription : 15/06/2008

MessageSujet: Re: [résolu] getz 1.5crdi ne démarre pas   Mar 21 Jan 2014 - 21:02

Le "turc" qui est sous ta poire, c'est le truc qui contrôle l'ouverture de la vanne EGR.
Si le voyant est allumé, la voiture va quand même démarrer, mais elle va rouler en mode dégradé (donc avec moins de puissance, moins de vitesse...).

_________________
Les seules limites que nous avons sont celles que nous nous imposons!!!!!!
Revenir en haut Aller en bas
krotal
Membre Hyundaîste
Membre Hyundaîste
avatar

Masculin
Nombre de messages : 110
Age : 45
Localisation : 60
Date d'inscription : 22/12/2013

MessageSujet: Re: [résolu] getz 1.5crdi ne démarre pas   Lun 10 Fév 2014 - 18:33

bonjour à tous,

je n'ai pas beaucoup avancé sur la voiture, par contre j'ai récupéré de précieuses infos qui pourraient également vous servir !

déjà ici :
http://www.manualesdemecanica.com/

vous pourrez trouver pas mal d'infos, pas forcément sur la getz mais qui pourront apporter des réponses à vos questions car similaire sur certains points.Il y a juste à s'inscrire pour accéder aux docs   

et surtout, pour ce qui me concerne, le miracle !! un schéma de câblage environnant le calculateur qui m'a été transmis par un distributeur bosch super sympa (j'avais copntacté bosch qui m'avais renvoyé sur une liste de distributeurs), car je suis de plus en plus convaincu que mon pb est lié à un contact intermittent sur le régulateur de la PI

le mieux serait que je te le transmette Cole77 pour le mettre en ligne ?!
Revenir en haut Aller en bas
Cole77
Vétéran Hyundaïste
Vétéran Hyundaïste
avatar

Masculin
Nombre de messages : 9628
Age : 33
Localisation : France
Date d'inscription : 15/06/2008

MessageSujet: Re: [résolu] getz 1.5crdi ne démarre pas   Sam 22 Fév 2014 - 22:44

Merci beaucoup pour ton lien, il pourra nous servir.  Wink 
Sinon, pour le schéma, tu peux le mettre toi même sur le fofo, il suffit de l'envoyer comme une image.

Merci pour ton retour d'info, j'attends la suite du réveille de cette Getz.

_________________
Les seules limites que nous avons sont celles que nous nous imposons!!!!!!
Revenir en haut Aller en bas
krotal
Membre Hyundaîste
Membre Hyundaîste
avatar

Masculin
Nombre de messages : 110
Age : 45
Localisation : 60
Date d'inscription : 22/12/2013

MessageSujet: Re: [résolu] getz 1.5crdi ne démarre pas   Dim 23 Fév 2014 - 19:21

le schéma est en pdf et comporte 4 pages,je vais essayer de le mettre   

petite précision : j'ai essayé de mesurer les continuités me concernant mais sans succès, et pour cause -->

c'est le schéma de la getz 3 cylindres !!! donc inutile pour moi....mais ça ne sera pas perdu pour tout le monde je pense, hein?!  

le lien : http://www.fichier-pdf.fr/2014/02/23/schema-electrique-calculateur/

Maintenant, après ma fausse joie, plus qu'à essayer de trouver à nouveau mon schéma...
Revenir en haut Aller en bas
Cole77
Vétéran Hyundaïste
Vétéran Hyundaïste
avatar

Masculin
Nombre de messages : 9628
Age : 33
Localisation : France
Date d'inscription : 15/06/2008

MessageSujet: Re: [résolu] getz 1.5crdi ne démarre pas   Dim 23 Fév 2014 - 21:40

Merci beaucoup pour ton lien!!!
Effectivement, il ne sera pas perdu pour tout le monde et je ne me sens pas visé du tout...  

_________________
Les seules limites que nous avons sont celles que nous nous imposons!!!!!!
Revenir en haut Aller en bas
krotal
Membre Hyundaîste
Membre Hyundaîste
avatar

Masculin
Nombre de messages : 110
Age : 45
Localisation : 60
Date d'inscription : 22/12/2013

MessageSujet: Re: [résolu] getz 1.5crdi ne démarre pas   Mer 26 Fév 2014 - 20:35

des news : la getz a redémarré cet AM !  

un des 2 fils de commande de l'électrovanne de régulation de pression de la rampe qui était cassé dans sa gaine !!!

la panne se situait dans ce coin (flèche rouge) :



d'un peu plus près on voit la gaine marquée par la rupture du câble (flèche rouge):



et une fois remis en état :



voilà en espérant qu'il n'yai rien d'autre à côté... Suspect 
ce qui me chagrine c'est de ne pas comprendre pourquoi la PI ne crachait rien...à moins que ce soit une sécurité envoyé du calculateur dû à l'électrovanne en défaut ?!
Revenir en haut Aller en bas
krotal
Membre Hyundaîste
Membre Hyundaîste
avatar

Masculin
Nombre de messages : 110
Age : 45
Localisation : 60
Date d'inscription : 22/12/2013

MessageSujet: Re: [résolu] getz 1.5crdi ne démarre pas   Mer 26 Fév 2014 - 20:37

arghhhh !!!
ce n'est pas la bonne taille de photo, on ne voit pas super...
Revenir en haut Aller en bas
Iznogoud
Membre Getz-Concept
Membre Getz-Concept
avatar

Masculin
Nombre de messages : 5016
Age : 31
Localisation : Evry ou Gruissan
Emploi/loisirs : Grand Vizir
Humeur : toujours un peu fou
Date d'inscription : 07/03/2009

MessageSujet: Re: [résolu] getz 1.5crdi ne démarre pas   Jeu 27 Fév 2014 - 7:16

quand tu dit PI, je pense que tu veux parlé de la pompe a injection
et qu'entend tu par ne crache rien

_________________
Revenir en haut Aller en bas
krotal
Membre Hyundaîste
Membre Hyundaîste
avatar

Masculin
Nombre de messages : 110
Age : 45
Localisation : 60
Date d'inscription : 22/12/2013

MessageSujet: Re: [résolu] getz 1.5crdi ne démarre pas   Jeu 27 Fév 2014 - 11:00

oui je parle bien de la pompe à injection et il n'y avait rien rien en sortie de celle-ci, ou plutôt sur l'arrivée de la rampe, ce qui est identique
Revenir en haut Aller en bas
Iznogoud
Membre Getz-Concept
Membre Getz-Concept
avatar

Masculin
Nombre de messages : 5016
Age : 31
Localisation : Evry ou Gruissan
Emploi/loisirs : Grand Vizir
Humeur : toujours un peu fou
Date d'inscription : 07/03/2009

MessageSujet: Re: [résolu] getz 1.5crdi ne démarre pas   Jeu 27 Fév 2014 - 19:09

oui se qui reviens au même Wink
t'as pas un filtre sur la PI ?

ou peut être que se bout de tuyau est bouché se qui relie la rampe a la PI
ou alors tu désamorce et la faut s'amuser a regarder les durites de gasoil

PS: se ne sont que des hypothèses

_________________
Revenir en haut Aller en bas
krotal
Membre Hyundaîste
Membre Hyundaîste
avatar

Masculin
Nombre de messages : 110
Age : 45
Localisation : 60
Date d'inscription : 22/12/2013

MessageSujet: Re: [résolu] getz 1.5crdi ne démarre pas   Jeu 27 Fév 2014 - 21:00

je me suis mal exprimé, logiquement le problème n'est plus puisque la voiture démarre mais je ne comprenais pas la relation entre mon fil coupé et le non fonctionnement de la pi...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [résolu] getz 1.5crdi ne démarre pas   

Revenir en haut Aller en bas
 
[résolu] getz 1.5crdi ne démarre pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 7Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7  Suivant
 Sujets similaires
-
» [résolu] getz 1.5crdi ne démarre pas
» [TUTO] Changement demareur GETZ 1.5CRDI 82ch
» [Résolu] Moteur TDi 110CV qui démarre pas
» [résolu]prb moteur vr6 ne démarre plus sniff !!
» [résolu]help..... ma GW ne démarre pas

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum: Hyundai Getz et Hyundai i20 :: Questions - Réponses :: Vos problemes rencontrés-
Sauter vers: