Forum dédié aux Hyundai Getz mais aussi aux i20
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  FacebookFacebook  
Staff du forum
Administrateurs du forum:
Christophe,
Cole77,
TheRealBlind,
Zaureol.

Personne à contacter de préférence: Cole77.



Modérateurs du forum:
Bdigi,
Iznogoud.
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Navigation
 Portail
 Forum
 Membres
 Profil
 FAQ
 Rechercher
Derniers sujets
» Batterie direction assistée fusible
Aujourd'hui à 3:13 par beloume

» Problème chaîne de distribution 155 000 km
Dim 18 Juin 2017 - 18:28 par bdigi

» présentation
Dim 18 Juin 2017 - 0:16 par beloume

» Probleme de ralenti
Sam 17 Juin 2017 - 20:54 par julien08150

» Le BM'ist - L'ex Getzist "Post 3"
Ven 16 Juin 2017 - 19:56 par bdigi

» démarrage non reconnaissance de Clés
Mar 13 Juin 2017 - 7:03 par Iznogoud

» Diagnostique audio moteur diesel 82 ch
Mer 7 Juin 2017 - 19:18 par Iznogoud

» Kilometrage de votre petite :
Mar 6 Juin 2017 - 19:56 par Iznogoud

» parlons de tout et n'importe quoi--->>> The bistrot
Lun 5 Juin 2017 - 21:18 par Iznogoud

Partenaires
forum gratuit

Partagez | 
 

 [Résolu] probleme démarrage moteur sur getz 1.1

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jesse42
Nouveau Membre
Nouveau Membre
avatar

Masculin
Nombre de messages : 9
Age : 50
Localisation : saint-etienne
Humeur : :) j'essaie en tout cas
Date d'inscription : 07/09/2015

MessageSujet: [Résolu] probleme démarrage moteur sur getz 1.1   Lun 7 Sep 2015 - 17:21

Bonjour,
j'ai une Getz de 2005 3 portes 1.1l de 110000kms, je l'ai converti avec un kit ethanol il y a 8 ans, et je n'ai jamais eu de pannes en 10ans.
Mais il y a 3 mois, ma batterie a rendue l'âme et j'ai du la changer moi-même. Depuis elle n'est jamais repartie(démarreur tourne mais pas le moteur), je l'ai fait voir à la valise qui fait  toutes marques, elle diagnostiquait le capteur d'arbre a came rangée 1 déficient, je l'ai changé mais toujours le même problème et depuis la valise ne trouve plus de problèmes.J'ai déconnecté le système éthanol , toujours rien.J'ai rappuyé sur le bouton de réarmement aussi.
Dois je la faire remorquer chez le concessionnaire à 30 bornes d'où elle est parckée ?je dois dire que je n'ai plus beaucoup de solutions à envisager.
merci de vos reponses
jesse42
Revenir en haut Aller en bas
Iznogoud
Membre Getz-Concept
Membre Getz-Concept
avatar

Masculin
Nombre de messages : 4916
Age : 30
Localisation : Evry ou Gruissan
Emploi/loisirs : Grand Vizir
Humeur : toujours un peu fou
Date d'inscription : 07/03/2009

MessageSujet: Re: [Résolu] probleme démarrage moteur sur getz 1.1   Mar 8 Sep 2015 - 9:59

tu as vérifié si tu avais tous rebrancher correctement

on ne sait jamais

après je ne voie pas trop se que sa pourrait être

es-ce que ton moteur tousse lors des essaie de démarrage ?

_________________
Revenir en haut Aller en bas
julien08150
Membre Hyundaîste
Membre Hyundaîste
avatar

Masculin
Nombre de messages : 208
Age : 22
Localisation : Ardenne
Emploi/loisirs : Etudiant
Humeur : Joyeux!
Date d'inscription : 01/06/2014

MessageSujet: Re: [Résolu] probleme démarrage moteur sur getz 1.1   Mar 8 Sep 2015 - 10:18

Y as t il du carburant qui arrive au moteur ?
Revenir en haut Aller en bas
jesse42
Nouveau Membre
Nouveau Membre
avatar

Masculin
Nombre de messages : 9
Age : 50
Localisation : saint-etienne
Humeur : :) j'essaie en tout cas
Date d'inscription : 07/09/2015

MessageSujet: Re: [Résolu] probleme démarrage moteur sur getz 1.1   Mar 8 Sep 2015 - 15:45

j'ai rebranché tout correctement et le démarreur tourne mais l'alimentation se fait pas
Revenir en haut Aller en bas
jesse42
Nouveau Membre
Nouveau Membre
avatar

Masculin
Nombre de messages : 9
Age : 50
Localisation : saint-etienne
Humeur : :) j'essaie en tout cas
Date d'inscription : 07/09/2015

MessageSujet: Re: [Résolu] probleme démarrage moteur sur getz 1.1   Mar 8 Sep 2015 - 15:52

au fait , mon moteur ne tousse pas au démarrage comme si l'anti démarrage était actif et bloquait l'alimentation, je suis un peu dans la m....
Peut être qu'une personne qui a la même voiture a eu le même probleme que moi?
Revenir en haut Aller en bas
Cole77
Vétéran Hyundaïste
Vétéran Hyundaïste
avatar

Masculin
Nombre de messages : 9521
Age : 32
Localisation : France
Date d'inscription : 15/06/2008

MessageSujet: Re: [Résolu] probleme démarrage moteur sur getz 1.1   Mar 8 Sep 2015 - 19:29

Quand tu veux démarrer, le voyant orange qui représente une clé reste allumé?
Si oui, c'est ton anti-démarrage qui ne se coupe pas, dans ce cas, ta clé n'est plus reconnu.

_________________
Les seules limites que nous avons sont celles que nous nous imposons!!!!!!
Revenir en haut Aller en bas
julien08150
Membre Hyundaîste
Membre Hyundaîste
avatar

Masculin
Nombre de messages : 208
Age : 22
Localisation : Ardenne
Emploi/loisirs : Etudiant
Humeur : Joyeux!
Date d'inscription : 01/06/2014

MessageSujet: Re: [Résolu] probleme démarrage moteur sur getz 1.1   Mar 8 Sep 2015 - 20:28

l'antidémarrage et une bonne piste
Revenir en haut Aller en bas
jesse42
Nouveau Membre
Nouveau Membre
avatar

Masculin
Nombre de messages : 9
Age : 50
Localisation : saint-etienne
Humeur : :) j'essaie en tout cas
Date d'inscription : 07/09/2015

MessageSujet: Re: [Résolu] probleme démarrage moteur sur getz 1.1   Mer 16 Sep 2015 - 16:08

le temoin orange sur le tableau de bord est allumé puis s'éteinds  après 30 secondes mais le moteur ne pars pas, seul le démarreur tourne...
Cela étant,je pense aussi que l'antidémarrage est le problème et la dernière solution , la plus onéreuse, est de la faire remorquer au garage Hyundai le plus proche.
Revenir en haut Aller en bas
julien08150
Membre Hyundaîste
Membre Hyundaîste
avatar

Masculin
Nombre de messages : 208
Age : 22
Localisation : Ardenne
Emploi/loisirs : Etudiant
Humeur : Joyeux!
Date d'inscription : 01/06/2014

MessageSujet: Re: [Résolu] probleme démarrage moteur sur getz 1.1   Mer 16 Sep 2015 - 18:30

tu as pas une assistance 0km avec ton assurance ? c comme sa que j'ai fait pour la faire remorqué chez Hyundai a 150km de chez moi et cela ne ma rien couté
Revenir en haut Aller en bas
jesse42
Nouveau Membre
Nouveau Membre
avatar

Masculin
Nombre de messages : 9
Age : 50
Localisation : saint-etienne
Humeur : :) j'essaie en tout cas
Date d'inscription : 07/09/2015

MessageSujet: Re: [Résolu] probleme démarrage moteur sur getz 1.1   Jeu 17 Sep 2015 - 10:11

non, je l'avais mis au minimum de garantie et quand je leur ai téléphoné, ils m'ont dit qu'il ne prendrait pas en charge le remorquage même si je change de contrat maintenant.
Et c'est une assurance de renom en plus.
Revenir en haut Aller en bas
julien08150
Membre Hyundaîste
Membre Hyundaîste
avatar

Masculin
Nombre de messages : 208
Age : 22
Localisation : Ardenne
Emploi/loisirs : Etudiant
Humeur : Joyeux!
Date d'inscription : 01/06/2014

MessageSujet: Re: [Résolu] probleme démarrage moteur sur getz 1.1   Ven 18 Sep 2015 - 5:02

Toujours faire attention au garantie. Après regarde pour loué un camion ou un plateau pour la remorque toi même
Revenir en haut Aller en bas
jesse42
Nouveau Membre
Nouveau Membre
avatar

Masculin
Nombre de messages : 9
Age : 50
Localisation : saint-etienne
Humeur : :) j'essaie en tout cas
Date d'inscription : 07/09/2015

MessageSujet: Re: [Résolu] probleme démarrage moteur sur getz 1.1   Ven 18 Sep 2015 - 15:37

c'est vrai.
Heureusement que j'ai mon poids lourd , je pourrais peut être trouver un camion de remorquage.
Revenir en haut Aller en bas
julien08150
Membre Hyundaîste
Membre Hyundaîste
avatar

Masculin
Nombre de messages : 208
Age : 22
Localisation : Ardenne
Emploi/loisirs : Etudiant
Humeur : Joyeux!
Date d'inscription : 01/06/2014

MessageSujet: Re: [Résolu] probleme démarrage moteur sur getz 1.1   Sam 19 Sep 2015 - 14:24

oui car un dépannage c minimum 200€
Revenir en haut Aller en bas
jesse42
Nouveau Membre
Nouveau Membre
avatar

Masculin
Nombre de messages : 9
Age : 50
Localisation : saint-etienne
Humeur : :) j'essaie en tout cas
Date d'inscription : 07/09/2015

MessageSujet: Re: [Résolu] probleme démarrage moteur sur getz 1.1   Mar 3 Nov 2015 - 17:18

bonne nouvelle,
le problème venait de la pompe à essence et nous l'avons trouvé non pas grace à la valise qui nous a fait changer un capteur à 65€ pour rien, mais à un esprit de déduction de mon collègue.
La voiture démarre sur les 2 clefs et on a changé par la même occasion les 4 bougies d'allumage.
Cout du dépannage 110€ la pompe plus le travail 50€, total :160€
a bientôt sur votre forum
sportivement votre,
jesse42
Revenir en haut Aller en bas
bdigi
Membre Getz-Concept
Membre Getz-Concept
avatar

Masculin
Nombre de messages : 3759
Age : 60
Localisation : IDF
Date d'inscription : 29/04/2012

MessageSujet: Re: [Résolu] probleme démarrage moteur sur getz 1.1   Mar 3 Nov 2015 - 21:42

Cool ça. Content pour toi que ce soit résolus et merci pour le retour d'infos. A+
Revenir en haut Aller en bas
jesse42
Nouveau Membre
Nouveau Membre
avatar

Masculin
Nombre de messages : 9
Age : 50
Localisation : saint-etienne
Humeur : :) j'essaie en tout cas
Date d'inscription : 07/09/2015

MessageSujet: Re: [Résolu] probleme démarrage moteur sur getz 1.1   Mer 4 Nov 2015 - 13:44

De rien, A bientôt sur le forum
Revenir en haut Aller en bas
Iznogoud
Membre Getz-Concept
Membre Getz-Concept
avatar

Masculin
Nombre de messages : 4916
Age : 30
Localisation : Evry ou Gruissan
Emploi/loisirs : Grand Vizir
Humeur : toujours un peu fou
Date d'inscription : 07/03/2009

MessageSujet: Re: [Résolu] probleme démarrage moteur sur getz 1.1   Mer 11 Nov 2015 - 15:34

loin de pensé a sa
bien jouer et heureux de voir que c'est résolu

_________________
Revenir en haut Aller en bas
Cole77
Vétéran Hyundaïste
Vétéran Hyundaïste
avatar

Masculin
Nombre de messages : 9521
Age : 32
Localisation : France
Date d'inscription : 15/06/2008

MessageSujet: Re: [Résolu] probleme démarrage moteur sur getz 1.1   Sam 19 Déc 2015 - 21:30

Content que tu puisses rouler maintenant.

_________________
Les seules limites que nous avons sont celles que nous nous imposons!!!!!!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [Résolu] probleme démarrage moteur sur getz 1.1   

Revenir en haut Aller en bas
 
[Résolu] probleme démarrage moteur sur getz 1.1
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu] probleme démarrage moteur sur getz 1.1
» Probleme redémarrage moteur apres restauration
» [ BMW E36 318i cab ] probleme démarrage moteur
» Problème de démarrage moteur a froid
» [résolu]probleme moteur progress act

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum: Hyundai Getz et Hyundai i20 :: Questions - Réponses :: Vos problemes rencontrés-
Sauter vers: