Forum dédié aux Hyundai Getz mais aussi aux i20
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  FacebookFacebook  
Staff du forum
Administrateurs du forum:
Christophe,
Cole77,
TheRealBlind,
Zaureol.

Personne à contacter de préférence: Cole77.



Modérateurs du forum:
Bdigi,
Iznogoud.
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Navigation
 Portail
 Forum
 Membres
 Profil
 FAQ
 Rechercher
Derniers sujets
» Présentation de k1ck4ss
Aujourd'hui à 8:28 par bdigi

» Problème après changement d'embrayage
Hier à 7:16 par Iznogoud

» frein a main
Hier à 7:10 par Iznogoud

» Présentation Rand_Getz
Hier à 7:06 par Iznogoud

» Présentation Nikos
Jeu 17 Aoû 2017 - 17:22 par Nikos_60

» Après la vente de ma hyundai
Mer 16 Aoû 2017 - 19:14 par Iznogoud

» Kilometrage de votre petite :
Ven 11 Aoû 2017 - 18:30 par Iznogoud

» Le BM'ist - L'ex Getzist "Post 3"
Ven 11 Aoû 2017 - 18:29 par Iznogoud

» Présentation NicoPAPAYE
Ven 11 Aoû 2017 - 18:24 par Iznogoud

Partenaires
forum gratuit

Partagez | 
 

 Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
EkyNox
Nouveau Membre
Nouveau Membre
avatar

Masculin
Nombre de messages : 8
Age : 22
Localisation : Actuellement La Clusaz
Date d'inscription : 18/12/2016

MessageSujet: Problème de démarrage   Dim 18 Déc 2016 - 17:02

Bonjour !
Je viens essayer de trouver des réponses à mes problèmes pour ma pauvre voiture ...
Hyundai Getz 3 cylindres, de 2005, à 95 000km ( eh oui si peu ... :/ )
Elle a un problème de démarrage, le moteur tourne normalement mais ne démarre pas ...
Si je met le contact :
=> le voyant "voiture-clé" s'allume
=> le voyant préchauffage s'allume, "TzzzzzzzzzzzTac", puis s'éteind
Je tourne la clé, le moteur tourne mais ne démarre pas.

Ce que j'ai fait depuis :
Test bougie, système D (chatouiller les têtes avec le 12V de la batterie => si étincelles, bougie ok), résultat, les 3 sont en état.
Filtre à huile neuf, filtre a gazole aussi (air aussi).
Contrôle technique OK

Si je veux démarrer, ça fonctionne en poussant mais pas au câbles.
Si je démarre, que je roule un moment, je peux redémarrer.

Je pense avoir fait le tour du problème, j'espere que l'un d'entre vous a déjà rencontré ce problème et à trouvé une solution.
Je soupçonne et redoute que ça vienne des injecteurs ...
Merci d'avance d'être venu, d'avoir lu, et résolu mon problème.
Revenir en haut Aller en bas
hinder1
Membre Hyundaîste
Membre Hyundaîste
avatar

Masculin
Nombre de messages : 101
Age : 46
Localisation : Algerie
Date d'inscription : 26/01/2016

MessageSujet: Re: Problème de démarrage   Dim 18 Déc 2016 - 23:37

Heu t'a pense aux charbons du démarreur ? si c'est un probleme d'injecteur ...je crois que cela serais tout le temps et non juste quand le moteur est froid ....
Revenir en haut Aller en bas
Iznogoud
Membre Getz-Concept
Membre Getz-Concept
avatar

Masculin
Nombre de messages : 4984
Age : 30
Localisation : Evry ou Gruissan
Emploi/loisirs : Grand Vizir
Humeur : toujours un peu fou
Date d'inscription : 07/03/2009

MessageSujet: Re: Problème de démarrage   Lun 19 Déc 2016 - 19:03

le voyant clé s'éteint ?
lorsqu'elle démarre en poussant elle fume anormalement ?

qu'entend tu par chatouiller les bougies ?

pour tester une bougie de préchauffage (c'est un diesel)
il faut les démonter une par une
mettre le filetage sur une passe (le moins de la batterie fonctionne aussi)
et le + sur la tête de la bougies
si celle-ci s'allume (bout rouge/oranger) c'est que la bougie fonctionne

sinon le boitier de préchauffage pourrait en être la cause, s'il n'envoie peut-être pas le jus pour faire fonctionner les bougies

pour tes injecteurs
ton véhicule clac t'il lorsque tu accélère ou au ralentit ?

mais en vue de tes dire
je vise côté préchauffage (boitier, bougies etc..)

PS: se ne sont que des hypothèses, se n'est pas forcément sa

_________________
Revenir en haut Aller en bas
EkyNox
Nouveau Membre
Nouveau Membre
avatar

Masculin
Nombre de messages : 8
Age : 22
Localisation : Actuellement La Clusaz
Date d'inscription : 18/12/2016

MessageSujet: Re: Problème de démarrage   Ven 23 Déc 2016 - 2:34

Hey !
Merci pour vos réponses, voici les miennes :

Les charbons ? => Ben étant donné que le moteur tournes mais ne démarre pas, je pense que le démarreur n'est pas le soucis, on l'entend fonctionner et entraîner le moteur ... peut etre que je me trompes ?

Le voyant clé s'éteint ? => oui quand j'essaye de démarrer il s'éteint

Le test des bougies ? => https://www.youtube.com/watch?v=f_TMvlP1hz4 3eme option, démonter les bougies sur ce modèle demande une certaine expérience que je n'ai pas ... elles se trouvent derrière le moteur, difficile d'accès et nécessitent de démonter plusieurs durites ect ... Je suis donc resté sur ce simple test (pour l'instant en tout cas)

Le boitier de préchauffage ? => j'ai essayé de démarrer en alimentant directement manuellement les bougies avec la batterie et un fil dénudé, pas moyen de démarrer nonplu... donc j'imagine que le boitier est opérationnel...

Les injecteurs ? => Clac ? qu'est-ce que tu veux dire par là ? Une fois le moteur démarrer, il tourne correctement.

J'espère que ces réponses vont pouvoir vous éclairer un peu plus ou même d'autres mécanos ...
Merci pour votre aide en tout cas !
N'hésitez pas à me demander des précision, voire même des photos ...
Sinon, je suis actuellement sur La Clusaz (74) si jamais un mécano avec une âme charitable est dans le coin ...
Bref, merci !
Revenir en haut Aller en bas
Iznogoud
Membre Getz-Concept
Membre Getz-Concept
avatar

Masculin
Nombre de messages : 4984
Age : 30
Localisation : Evry ou Gruissan
Emploi/loisirs : Grand Vizir
Humeur : toujours un peu fou
Date d'inscription : 07/03/2009

MessageSujet: Re: Problème de démarrage   Ven 23 Déc 2016 - 7:19

exemple de clac

https://www.youtube.com/watch?v=l1CXgiT7G4g

on entends bien lorsque le mec relâche l'accélérateur

je te comprend pour les bougies Wink
mais c'était pour info
après suivant les modèles c'est plus au moins accessible

_________________
Revenir en haut Aller en bas
EkyNox
Nouveau Membre
Nouveau Membre
avatar

Masculin
Nombre de messages : 8
Age : 22
Localisation : Actuellement La Clusaz
Date d'inscription : 18/12/2016

MessageSujet: Re: Problème de démarrage   Ven 23 Déc 2016 - 15:01

Re-Bonjour !
Pour l'histoire du clac, effectivement j'ai l'impression que oui mais ce n'est pas franc ... J'ai donc fait ce test : https://www.youtube.com/watch?v=V3OXYlKN5TA#t=75.582816
D'après cette technique j'ai un des 3 injecteurs qui fait un bruit différent en effet ... Ce serait donc un problème d'injecteur ? :/ C'est bonbon a réparer ça ... petit mécano / concessionnaire / moi même ? Des conseils ?

J'ai également un petite fuite de gazole au niveau du filtre (depuis que je l'ai changé...):
en fait, la tige filetée qui sort sur le dessus du filtre suinte légèrement au niveau des 2 durites ... est-ce que c'est grave ? Comment remédier ?

J'suis au fooooooond x') .... 100 000 bornes... Merde !
Revenir en haut Aller en bas
hinder1
Membre Hyundaîste
Membre Hyundaîste
avatar

Masculin
Nombre de messages : 101
Age : 46
Localisation : Algerie
Date d'inscription : 26/01/2016

MessageSujet: Re: Problème de démarrage   Ven 23 Déc 2016 - 17:32

Pour les injecteurs ,moi a ta place j'aurais fais cela chez un petit mecano ( le changement en lui meme n'est pas si dur ,par contre l'injecteur neuf coute cher , donc pourquoi pas prendre un au niveau d'une casse auto ? !!! tu a des boschs ? quel type d'injecteur ?
quand a la fuite du filtre a gas oil ,peut etre que c'est juste l'un des joints ( y' en a deux un petit au niveau de l'axe et l'autre plus grand sur le pourtour ) qui pose probleme ....en tout cas ce n'est pas bon d'avoir une quelconque prise d'air ...ta voiture a 100k est encore jeune ...prend en soin
Revenir en haut Aller en bas
bdigi
Membre Getz-Concept
Membre Getz-Concept
avatar

Masculin
Nombre de messages : 3804
Age : 61
Localisation : IDF
Date d'inscription : 29/04/2012

MessageSujet: Re: Problème de démarrage   Ven 23 Déc 2016 - 20:05

Faire attention au ref pour le filtre a carburant. Sur la phase II il y a 2 refs par rapport a l'année. C'est peut être pareil sur la phase 1
Revenir en haut Aller en bas
EkyNox
Nouveau Membre
Nouveau Membre
avatar

Masculin
Nombre de messages : 8
Age : 22
Localisation : Actuellement La Clusaz
Date d'inscription : 18/12/2016

MessageSujet: Re: Problème de démarrage   Sam 24 Déc 2016 - 0:01

je ne sais pas si ce sont des Boschs

Ce ne sont pas les joints du filtre, ceux de la tige filetée que l'on visse dessus j'hésite entre les commander sur internet ou simplement aller a la caincaillerie du coin acheter des joints méca simples .... ça irait ?

Phase 1 ? Phase 2 ?
Revenir en haut Aller en bas
EkyNox
Nouveau Membre
Nouveau Membre
avatar

Masculin
Nombre de messages : 8
Age : 22
Localisation : Actuellement La Clusaz
Date d'inscription : 18/12/2016

MessageSujet: Re: Problème de démarrage   Sam 24 Déc 2016 - 14:20

oui boschs !
Revenir en haut Aller en bas
EkyNox
Nouveau Membre
Nouveau Membre
avatar

Masculin
Nombre de messages : 8
Age : 22
Localisation : Actuellement La Clusaz
Date d'inscription : 18/12/2016

MessageSujet: Re: Problème de démarrage   Mar 27 Déc 2016 - 23:03

up ? :)
Revenir en haut Aller en bas
Iznogoud
Membre Getz-Concept
Membre Getz-Concept
avatar

Masculin
Nombre de messages : 4984
Age : 30
Localisation : Evry ou Gruissan
Emploi/loisirs : Grand Vizir
Humeur : toujours un peu fou
Date d'inscription : 07/03/2009

MessageSujet: Re: Problème de démarrage   Mer 28 Déc 2016 - 7:16

ton problème de démarrage peut être lié a ton filtre a gasoil

si le bruit et légèrement différent (comme t'as vidéo) touche pas aux injecteur pour le moment
dans le sens ou a l'oreille (sans outils) tu ne l'entends pas

occupe toi déjà de ton soucis de démarrage

lorsqu'elle tournera correctement tu pourra y songé

c'est mon avis


_________________
Revenir en haut Aller en bas
GAGLI
Nouveau Membre
Nouveau Membre
avatar

Masculin
Nombre de messages : 39
Age : 34
Localisation : liege, belgique
Date d'inscription : 28/12/2016

MessageSujet: Re: Problème de démarrage   Jeu 29 Déc 2016 - 22:30

Perso, je ne pense pas que ça vienne du filtre a mazout, car même a la "poussette" ta voiture ne démarrerait pas.
Ceci dit, vu son emplacement et le bordel que c'est a démonter lorsque on ne retire pas tout ce qui est essuie glace et baie de pare brise, il a rarement du être changé :D et ce, même en concession... :) donc ce n'est pas un luxe de le faire :)

Dans un premier temps, si ça n'a pas été fait, je mesurerais les tensions de la batterie a l'arrêt, et lorsque on essaye de démarrer , si tension trop basse( genre une batterie en fin de vie, un démarreur qui pompe de trop , une mauvaise masse ... ) peut etre que le boitier électronique fait en sorte que la voiture ne démarre pas( pas assez de jus pour tout alimenter) ou bien  peut être le neiman défectueux( cas connu sur certaines vw, plus de +apc pendant la phase de lancement du démarreur) ?

Je ne pense pas que cela puisse venir d'un soucis d'injecteur si la voiture tourne correctement, n'a pas de perte de puissance ni d'autres genre de dysfonctionnement :)
Revenir en haut Aller en bas
EkyNox
Nouveau Membre
Nouveau Membre
avatar

Masculin
Nombre de messages : 8
Age : 22
Localisation : Actuellement La Clusaz
Date d'inscription : 18/12/2016

MessageSujet: Re: Problème de démarrage   Lun 20 Fév 2017 - 23:01

Bonjour a tous, Merci infiniment pour vos réponse !
Après un séjour chez le garagiste, on m'a conseillé de faire réparer mes injecteurs, chose faite pour la maudite somme de 619€ TTC ...
Après un soigneux remontage des injecteurs (qui étaient très encrassés) ma voiture ne démarre pas mieux ... enfin, elle donne l'impression, le moteur fait 3 tour puis s'arrête.... le Starpilote me permet de continuer de rouler avec mais chaque démarrage me parait de plus en plus difficile...

Un Nouveau problème est survenu depuis que je roule avec 3 injecteurs "neufs" !
En effet, moi qui aime conduire un peu sport, actuellement si j'éssaye de doubler, ma titine cale au delà de 3200tr/min ... (légèrement embêtant et dangereux ....) et en parallèle le voyant témoin moteur s'allume (le symbole d'un moteur avec CHECK écrit...
Donc je redémarre (merci StarPilote) et quelques heures après le voyant check est éteint...
Bref, cette voiture est en train de me rendre fou ...

Des idées, des conseils, des infos ?

J'ai rendez vous demain chez un diéseliste pour voir ce qu'il en dit ....
Revenir en haut Aller en bas
Getz1.5CRDI82CV2005
Nouveau Membre
Nouveau Membre
avatar

Masculin
Nombre de messages : 12
Age : 34
Localisation : Seine Maritime
Date d'inscription : 10/03/2017

MessageSujet: Re: Problème de démarrage   Ven 10 Mar 2017 - 16:09

EkyNox a écrit:
...

Un Nouveau problème est survenu depuis que je roule avec 3 injecteurs "neufs" !
En effet, moi qui aime conduire un peu sport, actuellement si j'éssaye de doubler, ma titine cale au delà de 3200tr/min ... (légèrement embêtant et dangereux ....) et en parallèle le voyant témoin moteur s'allume (le symbole d'un moteur avec CHECK écrit...

Des idées, des conseils, des infos ?

J'ai rendez vous demain chez un diéseliste pour voir ce qu'il en dit ....

Salut,

As tu vérifié la crépine de la pompe de gavage (dans le réservoir, quelques vis sous banquette arrière) ?
Vider le réservoir/ nettoyer la crépine / filtrer et remplir le réservoir / revisser l'accès au réservoir / remettre banquette) environ = 30 min.
Revenir en haut Aller en bas
bdigi
Membre Getz-Concept
Membre Getz-Concept
avatar

Masculin
Nombre de messages : 3804
Age : 61
Localisation : IDF
Date d'inscription : 29/04/2012

MessageSujet: Re: Problème de démarrage   Ven 10 Mar 2017 - 20:41

Le fameux problème du revêtement du réservoir. Généralement quand ça arrive tu entend comme un sifflement continue. C'est significatif
Revenir en haut Aller en bas
Getz1.5CRDI82CV2005
Nouveau Membre
Nouveau Membre
avatar

Masculin
Nombre de messages : 12
Age : 34
Localisation : Seine Maritime
Date d'inscription : 10/03/2017

MessageSujet: Re: Problème de démarrage   Sam 11 Mar 2017 - 6:36

bdigi a écrit:
Le fameux problème du revêtement du réservoir. Généralement quand ça arrive tu entend comme un sifflement continue. C'est significatif  

c'est tout à fait cela, et en plus ça engendre une mauvaise combustion d'où l'arrêt du moteur, possible redémarrage quand les gaz sont dissipés...
sans oublier cette CHÈRE (très chère même de part les soucis qu'elle nous cause) VANNE EGR qui s'encrasse d'où les "brides" à 3000 Tr/min
Revenir en haut Aller en bas
bdigi
Membre Getz-Concept
Membre Getz-Concept
avatar

Masculin
Nombre de messages : 3804
Age : 61
Localisation : IDF
Date d'inscription : 29/04/2012

MessageSujet: Re: Problème de démarrage   Sam 11 Mar 2017 - 14:13

Ouais le vernis c'est une vrai plaie. A priori sur la Getz on a pas eu trop de cas. La vanne EGR c'est un peu partout la même chose. Il y a des kit de nettoyage mais je sais pas trop ce que ça vaut
Revenir en haut Aller en bas
Getz1.5CRDI82CV2005
Nouveau Membre
Nouveau Membre
avatar

Masculin
Nombre de messages : 12
Age : 34
Localisation : Seine Maritime
Date d'inscription : 10/03/2017

MessageSujet: Re: Problème de démarrage   Sam 11 Mar 2017 - 15:08

Pour avoir testé le nettoyage sans démontrer cette vanne super mal placée sur ma getz (vaporisation en aval du debimetre puis flacon ds réservoir) je suis convaincu de l'efficacité du produit (Bard...l) .
Revenir en haut Aller en bas
veronique
Nouveau Membre
Nouveau Membre
avatar

Féminin
Nombre de messages : 7
Age : 45
Localisation : ste genevieve des bois
Date d'inscription : 07/02/2017

MessageSujet: Re: Problème de démarrage   Mar 4 Juil 2017 - 23:17

bonjour !
mon problème est qu'elle a du mal a démarrer a chaud ! (1.5 crdi 82 cv)
c'est dû a quoi ?

merci
Revenir en haut Aller en bas
Iznogoud
Membre Getz-Concept
Membre Getz-Concept
avatar

Masculin
Nombre de messages : 4984
Age : 30
Localisation : Evry ou Gruissan
Emploi/loisirs : Grand Vizir
Humeur : toujours un peu fou
Date d'inscription : 07/03/2009

MessageSujet: Re: Problème de démarrage   Mer 5 Juil 2017 - 7:04

sa peu être pas mal de chose

batterie qui commence a lâcher
sonde température qui envoie une info erronée
démarreur qui fait des sienne a chaud
fil de masse qui se desserre avec la chaleur

as tu testé la batterie ?

_________________
Revenir en haut Aller en bas
bdigi
Membre Getz-Concept
Membre Getz-Concept
avatar

Masculin
Nombre de messages : 3804
Age : 61
Localisation : IDF
Date d'inscription : 29/04/2012

MessageSujet: Re: Problème de démarrage   Mer 5 Juil 2017 - 16:25

Avec la chaleur si les batteries ne sont pas au max, elles lachent très rapidement. J'en ai fait les frais récemment. Bon la mienne était d'origine donc pas de regrets...
Revenir en haut Aller en bas
veronique
Nouveau Membre
Nouveau Membre
avatar

Féminin
Nombre de messages : 7
Age : 45
Localisation : ste genevieve des bois
Date d'inscription : 07/02/2017

MessageSujet: Re: Problème de démarrage   Jeu 6 Juil 2017 - 11:20

ok merci les gars !
Revenir en haut Aller en bas
veronique
Nouveau Membre
Nouveau Membre
avatar

Féminin
Nombre de messages : 7
Age : 45
Localisation : ste genevieve des bois
Date d'inscription : 07/02/2017

MessageSujet: Re: Problème de démarrage   Jeu 20 Juil 2017 - 22:37

bonsoir ! autre probleme sur ma titine :
de nouveau la crepine qui fait des siennes mais c'est pas tout :
gros nuage blanc en roulant puis impossible de demarrer !

la pompe a gazoil vient d'etre changer mais elle veux toujours pas demarrer ( manque pas grand chose !) meme avec les cables (on a pas essayer en la poussant !)

- sa peut venir de la batterie faiblarde (demarrage a chaud difficile)?,
- injecteur ?
- filtre a gazoil ? (quelle ref pour une 2004 ?)

merci d'avance pour les reponses
Revenir en haut Aller en bas
Iznogoud
Membre Getz-Concept
Membre Getz-Concept
avatar

Masculin
Nombre de messages : 4984
Age : 30
Localisation : Evry ou Gruissan
Emploi/loisirs : Grand Vizir
Humeur : toujours un peu fou
Date d'inscription : 07/03/2009

MessageSujet: Re: Problème de démarrage   Ven 21 Juil 2017 - 7:19

j'ai pu trouvé sa sur le net

http://www.fiches-auto.fr/articles-auto/savoir-trouver-une-panne/s-238-fumee-blanche-a-l-echappement.php

et il y a un paragraphe "sonde lambda" qui pourrai aussi causé le problème de fumé

pour le filtre a gasoil
deux référence possible, suivant ton mois de fabrication
Jusqu'au 01 Octobre 2004 => 31922 17400.

https://www.oscaro.com/filtre-a-carburant-delphi-hdf605-3617958-9-p

a partir du 01 Octobre 2004 => 31922 26910

https://www.oscaro.com/filtre-a-carburant-delphi-hdf591-3617948-9-p

la différence des deux est principalement la longueur
le premier fait environ 97 mm de haut le second en fait 158 mm

en gros regarde la hauteur de ton filtre
si c'est environ 10cm c'est le premier et si c'est environ 16cm c'est le second

_________________
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème de démarrage   

Revenir en haut Aller en bas
 
Problème de démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» problème de démarrage
» [Nissan tino 2.2 vdian 01] Problème de démarrage.
» [ modus 1.5 dci 85 an 2004 ] problème de démarrage
» problème de démarrage après hibernation
» Problème de démarrage à chaud

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum: Hyundai Getz et Hyundai i20 :: Questions - Réponses :: Vos problemes rencontrés-
Sauter vers: