Forum dédié aux Hyundai Getz mais aussi aux i20
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  FacebookFacebook  
Staff du forum
Administrateurs du forum:
Christophe,
Cole77,
TheRealBlind,
Zaureol.

Personne à contacter de préférence: Cole77.



Modérateurs du forum:
Bdigi,
Iznogoud.
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Navigation
 Portail
 Forum
 Membres
 Profil
 FAQ
 Rechercher
Derniers sujets
» Arret soudaint Getz CRDTI 82 CV + broutage
Aujourd'hui à 8:20 par Pierrot de paulhac

» Presentation Pierrot de paulhac
Aujourd'hui à 8:10 par Pierrot de paulhac

» présentation Olivier11
Aujourd'hui à 7:42 par bdigi

» Electrovanne ? Capteur de pression ? Besoin de votre avis !
Mer 13 Déc 2017 - 19:44 par Olivier11

» Getz s'arrête toute seule en pleine route.. :(
Mer 13 Déc 2017 - 7:49 par bdigi

» Le nouveau Jouet d'Izno.
Lun 11 Déc 2017 - 19:24 par Iznogoud

» Présentation de JEB
Lun 11 Déc 2017 - 18:34 par Cole77

» Présentation de Lucky59...
Lun 11 Déc 2017 - 18:33 par Cole77

» Depose Filtre a huile
Lun 11 Déc 2017 - 18:09 par Cole77

Partenaires
forum gratuit

Partagez | 
 

 problème de démarrage !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
925
Nouveau Membre
Nouveau Membre


Nombre de messages : 5
Date d'inscription : 21/05/2008

MessageSujet: problème de démarrage !   Mer 21 Mai 2008 - 22:29

Bonjour à tous,

J'ai une getz crdi 1,5 L. Edition spé de 2005.
Je l'ai depuis 2 ans et j'en suis très content :
Une consommation exemplaire de 850 Km pour 40 l.

Mais depuis un moment j'ai un gros soucis avec :

Elle ne veut plus démarrer (à chaud ou à froid)

Le voyant de sécurité ne s'allume pas (celui en forme de clef orange) et elle ne démarre pas.
Je l'ai déjà emmenée chez le concessionnaire il y a 6 mois, il n'a rien trouvé d'anormal et a juste fait un reset des erreurs... Il m'a dit que quand cela arrivait il suffisait de verrouiller puis déverrouiller la voiture avec la télécommande et d'ouvrir la portière et de la refermer, puis démarrer de nouveau...
Certe avec cette manip ça marche... mais parfois seulement au bout de 2 à 3 essais, parfois jamais.
Maintenant c'est devenue pire : à chaque démarrage le voyant ne s'allume plus.
J'ai consulté la notice et elle dit de faire la procédure de sécurité (c'est à dire de rentrer le code de sécurité avec la clef de contacte !!!). Procédure faite, une fois sur trois ça marche, le voyant se rallume et elle démarre au quart de tour.
Plusieurs fois, je suis resté coincé sur un parking pendant plus d'une demi-heure à essayé de rentrer ce pu#&in de code !!! La galère quoi !!! (J'imagine pas si ma femme prend la getz et reste coincée avec mon bébé je ne sais où...)

Donc je compte sur vous pour me guider vers la solution :
- En fait je voudrais savoir d'où peut venir le problème
- si je peux le réparer moi même
- ou si non, au moins savoir ce qui est HS pour pas me faire entuber par le garagiste Hyundai (500€ pour une révision... je digère pas... pour une vidange et trois boulons...).

Si quelqu'un à déjà eu ce souci ou sait d'où vient la panne, je le remerci d'avance de sa réponse.


à bientôt.

925
Revenir en haut Aller en bas
TheRealBlind
Membre Getz-Concept
Membre Getz-Concept
avatar

Masculin
Nombre de messages : 4698
Age : 33
Localisation : Luxembourg
Emploi/loisirs : Securité
Humeur : Ca depend lol
Date d'inscription : 20/08/2007

MessageSujet: Re: problème de démarrage !   Jeu 22 Mai 2008 - 6:35

Salut ,

alors ce probleme est connu (moi perso ct pas ca le probleme que j ai eu) si le garage aurait rien trouvé ca m etonnerai ...

essaye encore une fois de retourner chez eux , peutetre c eux aussi qui ont empiré la chose.

c un serieux probleme ca .

ou bien c la vanne qui est bouché (huile , de la crasse) le clapet a ptetre des probleme de s ouvrir.

_________________
Revenir en haut Aller en bas
http://hdt.lu
925
Nouveau Membre
Nouveau Membre


Nombre de messages : 5
Date d'inscription : 21/05/2008

MessageSujet: Re: problème de démarrage !   Jeu 22 Mai 2008 - 13:45

C'est je pense un problème purement électronique, car mécaniquement elle se comporte très bien dès qu'elle a l'autorisation de démarrer. Et l'autorisation c'est ce système de sécurité qui lui la donne.
Ah... Il est loin le temps où les bagnoles n'étaient que pure mécanique...

Il peut s'agir d'un problème de neiman ou tous autres éléments entrant dans la phase d'authentification de la clef...
J'en sais rien du tout...
Revenir en haut Aller en bas
Zaureol
Membre Getz-Concept
Membre Getz-Concept
avatar

Masculin
Nombre de messages : 5527
Age : 31
Localisation : La Réunion
Emploi/loisirs : Ambulancier
Humeur : Speed !!!
Date d'inscription : 23/08/2007

MessageSujet: Re: problème de démarrage !   Jeu 22 Mai 2008 - 18:50

Moi quand elle a pas démarré c'est quand GIWASA a voulu la reprogrammer !!!

Heureusement que j'ai menti a Hyundai pour la suite, car il m'ont harcerler pour savoir ce que j'avais fait,mais bon je fais chutttt ^^

Sinon , la seule solution qu'ils m'avaient dit c'est que c'était peut_être la foudre !!

_________________
Je n'ai plus de getz suite a un accident :'( mais mon coeur est a Hyundai !!! <3
Golf 3 TD
Getz Crdi
206 Hdi
Corsa C Dti
Golf 2 Gti 16s
Golf 3 swap 16s
600 Transalp
600 Bandit
306 1.9D
106 1.5D
Leon 1M TDI
Revenir en haut Aller en bas
TheRealBlind
Membre Getz-Concept
Membre Getz-Concept
avatar

Masculin
Nombre de messages : 4698
Age : 33
Localisation : Luxembourg
Emploi/loisirs : Securité
Humeur : Ca depend lol
Date d'inscription : 20/08/2007

MessageSujet: Re: problème de démarrage !   Sam 24 Mai 2008 - 9:21

925 a écrit:
C'est je pense un problème purement électronique, car mécaniquement elle se comporte très bien dès qu'elle a l'autorisation de démarrer. Et l'autorisation c'est ce système de sécurité qui lui la donne.
Ah... Il est loin le temps où les bagnoles n'étaient que pure mécanique...

Il peut s'agir d'un problème de neiman ou tous autres éléments entrant dans la phase d'authentification de la clef...
J'en sais rien du tout...

a mon avis c authertification de la cle qui ne capte pas.

_________________
Revenir en haut Aller en bas
http://hdt.lu
925
Nouveau Membre
Nouveau Membre


Nombre de messages : 5
Date d'inscription : 21/05/2008

MessageSujet: Re: problème de démarrage !   Lun 26 Mai 2008 - 8:51

J'ai fait un test sur ce week-end :

Quand je vérrouille la voiture avec la clef (à l'ancienne lol, sans utiliser la télécommande, donc sans mettre en marche l'alarme Hyundai) et que je déverrouille avec la clef : Je n'ai jamais de souci pour démarrer, le voyant clef s'allume toujours.

Quand je vérrouille la voiture avec la télécommande (mise en marche de l'alarme Hyundai) et que je déverrouille avec la télécommande : presque à chaque fois le voyant clef ne s'allume pas et je suis obliger de faire les manip de sécurité pour pouvoir démarrer.

Avec la deuxième clef, c'est pareille...

Est-ce le système d' alarme/anti-démarrage à code qui fonctionne mal ?

Quelqu'un connait la façon de le désactiver ou de faire une sorte de reset ou RAZ des erreurs ?

Si c'est ce système qui est HS, quelqu'un sait combien ça coute à peu près pour le changer ?
Revenir en haut Aller en bas
TheRealBlind
Membre Getz-Concept
Membre Getz-Concept
avatar

Masculin
Nombre de messages : 4698
Age : 33
Localisation : Luxembourg
Emploi/loisirs : Securité
Humeur : Ca depend lol
Date d'inscription : 20/08/2007

MessageSujet: Re: problème de démarrage !   Lun 26 Mai 2008 - 10:24

hmm , oui alors c l alarm qui est HS.

hmm , tu peux aussi t acheter un toi meme et de l installer Wink

je vais me renseigner cbien ca te coutera :)

_________________
Revenir en haut Aller en bas
http://hdt.lu
fred
Membre Getz-Concept
Membre Getz-Concept
avatar

Masculin
Nombre de messages : 1675
Age : 38
Localisation : longwy (54)
Emploi/loisirs : cariste et tuning
Humeur : toujours bonne
Date d'inscription : 20/08/2007

MessageSujet: Re: problème de démarrage !   Jeu 29 Mai 2008 - 9:48

fais debrancher ton alarme qlques temps,et si ca marche comme ca,tu es en droit d'exiger aupres de hyundai qu'ils te la remettent en service a leurs frais et en parfait etat de fonctionnement
Revenir en haut Aller en bas
http://laguna-for-ever.skyblog.com
Zaureol
Membre Getz-Concept
Membre Getz-Concept
avatar

Masculin
Nombre de messages : 5527
Age : 31
Localisation : La Réunion
Emploi/loisirs : Ambulancier
Humeur : Speed !!!
Date d'inscription : 23/08/2007

MessageSujet: Re: problème de démarrage !   Jeu 29 Mai 2008 - 11:12

fred a écrit:
fais debrancher ton alarme qlques temps,et si ca marche comme ca,tu es en droit d'exiger aupres de hyundai qu'ils te la remettent en service a leurs frais et en parfait etat de fonctionnement

+1 :champion:

_________________
Je n'ai plus de getz suite a un accident :'( mais mon coeur est a Hyundai !!! <3
Golf 3 TD
Getz Crdi
206 Hdi
Corsa C Dti
Golf 2 Gti 16s
Golf 3 swap 16s
600 Transalp
600 Bandit
306 1.9D
106 1.5D
Leon 1M TDI
Revenir en haut Aller en bas
james8
Pilote de Hyundai
Pilote de Hyundai
avatar

Masculin
Nombre de messages : 646
Age : 34
Localisation : Fribourg (Suisse)
Humeur : Tu verras bien...
Date d'inscription : 20/08/2007

MessageSujet: Re: problème de démarrage !   Jeu 29 Mai 2008 - 11:44

Moi j'ai aussi eu un prob de dmarrage l'autre jour, on m'a dit ( au travail) que j'avais surement mis trop de gaz et pas assez tourner la clé longtemps... Mais ca m'a fait qu'une fois, un gros bourge style trop d'air... mais maintenant ca marche bien!!
Tu la fais tourner u n moment avec les gaz, et quand tu l'allume, laisse bien la clé tourné un moment et mets pas trop de gaz...
Voila, je sais pas si c'était le meme prob que toi mais ca pourra aider d'autre!!
Revenir en haut Aller en bas
925
Nouveau Membre
Nouveau Membre


Nombre de messages : 5
Date d'inscription : 21/05/2008

MessageSujet: Re: problème de démarrage !   Mar 3 Juin 2008 - 14:55

fred a écrit:
fais debrancher ton alarme qlques temps,et si ca marche comme ca,tu es en droit d'exiger aupres de hyundai qu'ils te la remettent en service a leurs frais et en parfait etat de fonctionnement

Comment on débranche l'alarme (d'origine) sur la getz ?

Merci
Revenir en haut Aller en bas
TheRealBlind
Membre Getz-Concept
Membre Getz-Concept
avatar

Masculin
Nombre de messages : 4698
Age : 33
Localisation : Luxembourg
Emploi/loisirs : Securité
Humeur : Ca depend lol
Date d'inscription : 20/08/2007

MessageSujet: Re: problème de démarrage !   Mer 4 Juin 2008 - 6:19

925 a écrit:
fred a écrit:
fais debrancher ton alarme qlques temps,et si ca marche comme ca,tu es en droit d'exiger aupres de hyundai qu'ils te la remettent en service a leurs frais et en parfait etat de fonctionnement

Comment on débranche l'alarme (d'origine) sur la getz ?

Merci

La je ne c pas j en ai pas dálarme

_________________
Revenir en haut Aller en bas
http://hdt.lu
Zaureol
Membre Getz-Concept
Membre Getz-Concept
avatar

Masculin
Nombre de messages : 5527
Age : 31
Localisation : La Réunion
Emploi/loisirs : Ambulancier
Humeur : Speed !!!
Date d'inscription : 23/08/2007

MessageSujet: Re: problème de démarrage !   Ven 6 Juin 2008 - 7:11

http://www.hyundai-forums.com/t26209-2007-getz-alarm-issue.htm j'ai trouvé sa mais c'est en anglais, je sais pas si ya la réponse ou pas !

_________________
Je n'ai plus de getz suite a un accident :'( mais mon coeur est a Hyundai !!! <3
Golf 3 TD
Getz Crdi
206 Hdi
Corsa C Dti
Golf 2 Gti 16s
Golf 3 swap 16s
600 Transalp
600 Bandit
306 1.9D
106 1.5D
Leon 1M TDI
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème de démarrage !   

Revenir en haut Aller en bas
 
problème de démarrage !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème de démarrage
» [Nissan tino 2.2 vdian 01] Problème de démarrage.
» [ modus 1.5 dci 85 an 2004 ] problème de démarrage
» problème de démarrage après hibernation
» Problème de démarrage à chaud

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum: Hyundai Getz et Hyundai i20 :: Questions - Réponses :: Vos problemes rencontrés-
Sauter vers: