Forum dédié aux Hyundai Getz mais aussi aux i20
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  FacebookFacebook  
Staff du forum
Administrateurs du forum:
Christophe,
Cole77,
TheRealBlind,
Zaureol.

Personne à contacter de préférence: Cole77.



Modérateurs du forum:
Bdigi,
Iznogoud.
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Navigation
 Portail
 Forum
 Membres
 Profil
 FAQ
 Rechercher
Derniers sujets
» Le nouveau Jouet d'Izno.
Sam 21 Oct 2017 - 16:56 par Iznogoud

» Moi et mon bolide
Sam 21 Oct 2017 - 0:07 par Iznogoud

» Fuite
Dim 8 Oct 2017 - 13:36 par hinder1

» Cole77
Dim 8 Oct 2017 - 0:14 par Cole77

» Pièces détachées
Dim 8 Oct 2017 - 0:09 par Cole77

» Le BM'ist - L'ex Getzist "Post 3"
Jeu 5 Oct 2017 - 7:01 par Iznogoud

» i20/Voyant Airbag/RTA...Où ?
Sam 30 Sep 2017 - 21:04 par Cole77

» fortes secousses
Sam 30 Sep 2017 - 11:25 par Cole77

» Changement courroie de distribution...Quand ?
Ven 29 Sep 2017 - 9:37 par bdigi

Partenaires
forum gratuit

Partagez | 
 

 Bonjour à tous , problème au demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
bobus511
Nouveau Membre
Nouveau Membre


Masculin
Nombre de messages : 2
Age : 46
Localisation : Nouvelle Calédonie
Date d'inscription : 01/03/2009

MessageSujet: Bonjour à tous , problème au demarrage   Lun 2 Mar 2009 - 0:42

Merci à Yoni qui ma orienté vers ce site.Ma getz 1.4l 16s essence de fin 2006 date d'achat (60 000km) , à souvent un problème au demarage
Neuve elle fonctionnait a merveille le starter auto marchait bien le regime du starter assez haut pendant 45s a 1mn (chauffage moteur)
au bout de 2ans sur une echelle de 1 à 10 le starter joue au yoyo il monte a 9 et redecsend à 1 presque à caler .
Après chauffage du moteur , au demarrage la 1ere est tres molle ,suis obligé de donner de grand coup d'accelerateur pour demarrer , en cote n'en parlant pas et quand je mets la clim ( je vis en Nouvelle Calédonie , Pacifique Sud) c'est pire .en seconde c'est tres mou aussi .
Le concessionnaire à déja changer le moteur de calage au mois de novembre 2008 et 2 mois après rebelotte ça refait la meme chose .alors je la ramène au garage il essaye et me dis qu'elle na rien ... scratch il y a une différence tout de meme quand elle etait neuve et maintenant ,surtout que mon ex copine a la meme et elle marche tres bien .
ma question , peut on régler ce moteur de calage nous meme ? et , est ce lui qui est en cause ? y a t'il autre chose a faire ?
Merci a vous
A +
Revenir en haut Aller en bas
Zaureol
Membre Getz-Concept
Membre Getz-Concept
avatar

Masculin
Nombre de messages : 5527
Age : 31
Localisation : La Réunion
Emploi/loisirs : Ambulancier
Humeur : Speed !!!
Date d'inscription : 23/08/2007

MessageSujet: Re: Bonjour à tous , problème au demarrage   Lun 2 Mar 2009 - 4:59

Salut j'espère qu'un de nos membres pouura t'éclairer. parcontre sa serait bien que tu te présente avant ici > http://www.getz-concept.com/tu-es-nouveau-presente-toi-f1/

Merci

_________________
Je n'ai plus de getz suite a un accident :'( mais mon coeur est a Hyundai !!! <3
Golf 3 TD
Getz Crdi
206 Hdi
Corsa C Dti
Golf 2 Gti 16s
Golf 3 swap 16s
600 Transalp
600 Bandit
306 1.9D
106 1.5D
Leon 1M TDI
Revenir en haut Aller en bas
 
Bonjour à tous , problème au demarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Bonjour à tous , problème au demarrage
» bonjour a tous !!!
» Bonjour a tous amis Motard !
» Bonjour à tous de Braga au Portugal
» Re-Bonjour à tous et à toutes ! Retour :)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum: Hyundai Getz et Hyundai i20 :: Questions - Réponses :: Vos problemes rencontrés-
Sauter vers: