Forum dédié aux Hyundai Getz mais aussi aux i20
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  FacebookFacebook  
Staff du forum
Administrateurs du forum:
Christophe,
Cole77,
TheRealBlind,
Zaureol.

Personne à contacter de préférence: Cole77.



Modérateurs du forum:
Bdigi,
Iznogoud.
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Navigation
 Portail
 Forum
 Membres
 Profil
 FAQ
 Rechercher
Derniers sujets
» Electrovanne ? Capteur de pression ? Besoin de votre avis !
Mer 13 Déc 2017 - 19:44 par Olivier11

» présentation Olivier11
Mer 13 Déc 2017 - 19:40 par Olivier11

» Getz s'arrête toute seule en pleine route.. :(
Mer 13 Déc 2017 - 7:49 par bdigi

» Le nouveau Jouet d'Izno.
Lun 11 Déc 2017 - 19:24 par Iznogoud

» Présentation de JEB
Lun 11 Déc 2017 - 18:34 par Cole77

» Présentation de Lucky59...
Lun 11 Déc 2017 - 18:33 par Cole77

» Depose Filtre a huile
Lun 11 Déc 2017 - 18:09 par Cole77

» Salut à tous je me présente...
Lun 11 Déc 2017 - 18:07 par Cole77

» Cole77
Lun 11 Déc 2017 - 18:06 par Cole77

Partenaires
forum gratuit

Partagez | 
 

 Mon problème

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
peter
Nouveau Membre
Nouveau Membre


Masculin
Nombre de messages : 4
Age : 37
Localisation : Belgique
Date d'inscription : 09/11/2010

MessageSujet: Mon problème   Mar 9 Nov 2010 - 19:41

Bonjour,

depuis ce matin ma getz 1,5 CRDI n'avance plus du tout comme avant, c'est a dire qu'une fois arrivé à 2000 trs + ou - il y a comme une resistance, et la plus d'accelaration du tout!

J'ai pris l'autoroute aussi et plus moyen de rouler à plus de 100 km/h et pied au plancher!

Jusque là je n'avais eu aucun problème avec et me voilà bien embêter.

Alors comme je n'y connais rien en mécanique, y a t'il un turbo qui aurait un problème?
Ou une autre pièce qui a des problèmes connus sur ce modèle?

Vu sa faible valeur à l'argus je n'ai pas du tout envie de faire des frais dessus donc voilà...

Merci à vous si vous avez des idées...

edit: elle a 73000 km au compteur en 4 ans et demi
Revenir en haut Aller en bas
Iznogoud
Membre Getz-Concept
Membre Getz-Concept
avatar

Masculin
Nombre de messages : 5048
Age : 31
Localisation : Evry ou Gruissan
Emploi/loisirs : Grand Vizir
Humeur : toujours un peu fou
Date d'inscription : 07/03/2009

MessageSujet: Re: Mon problème   Mer 10 Nov 2010 - 7:14

alors ton problème est peut être du a 2 chose

en 1 : La vanne EGR
en 2 : Le débit mettre

pour l'EGR devrai y avoir un voyant au tableau de bord qui doit être allumer si se n'est pas le cas
regarde derrière les moteur (donc sous le capot) il y a plein de tube en caoutchouc donc un qui va sur le débit mettre si celui-ci est débrancher ou a était bouffé par une bestiole sa pourrai expliquer le problème

mais si tu veux d'autre info les autres devrait répondre dans le journée

_________________
Revenir en haut Aller en bas
peter
Nouveau Membre
Nouveau Membre


Masculin
Nombre de messages : 4
Age : 37
Localisation : Belgique
Date d'inscription : 09/11/2010

MessageSujet: Re: Mon problème   Mer 10 Nov 2010 - 17:05

merci pour ta réponse, aucun voyant n'est allumé. Donc faudrait que je regarde en dessous mais je vais devoir attendre car avec le temps pourri qu'il fait... :taggle:
Revenir en haut Aller en bas
Iznogoud
Membre Getz-Concept
Membre Getz-Concept
avatar

Masculin
Nombre de messages : 5048
Age : 31
Localisation : Evry ou Gruissan
Emploi/loisirs : Grand Vizir
Humeur : toujours un peu fou
Date d'inscription : 07/03/2009

MessageSujet: Re: Mon problème   Mer 10 Nov 2010 - 18:27

mais de rien
et puis ici si on peu aider c'est toujours un plaisir

_________________
Revenir en haut Aller en bas
Zaureol
Membre Getz-Concept
Membre Getz-Concept
avatar

Masculin
Nombre de messages : 5527
Age : 31
Localisation : La Réunion
Emploi/loisirs : Ambulancier
Humeur : Speed !!!
Date d'inscription : 23/08/2007

MessageSujet: Re: Mon problème   Jeu 11 Nov 2010 - 16:01

je dirais meme plus:

en 1 : Le débit mettre
en 2 : La vanne EGR

mdr !!! c'est mon avis osi, mdr

_________________
Je n'ai plus de getz suite a un accident :'( mais mon coeur est a Hyundai !!! <3
Golf 3 TD
Getz Crdi
206 Hdi
Corsa C Dti
Golf 2 Gti 16s
Golf 3 swap 16s
600 Transalp
600 Bandit
306 1.9D
106 1.5D
Leon 1M TDI
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Mon problème   

Revenir en haut Aller en bas
 
Mon problème
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème démarrage Hornet 600
» Problème démarrage 206CC 1.6 HDI Aucune communication calculateur
» joue très bien les fers mais pas les bois: problème de grip
» Problème de vanne de commande de turbo.
» Problème d'ampoule

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum: Hyundai Getz et Hyundai i20 :: Questions - Réponses :: Vos problemes rencontrés-
Sauter vers: